You can not select more than 25 topics
Topics must start with a letter or number, can include dashes ('-') and can be up to 35 characters long.
|
--- a/Makefile
|
|
+++ b/Makefile
|
|
@@ -1,4 +1,4 @@
|
|
-PYTHON := python
|
|
+PYTHON ?= python3
|
|
|
|
all:
|
|
$(PYTHON) uwsgiconfig.py --build $(PROFILE)
|