--- a/doc/Makefile.am
|
|
+++ b/doc/Makefile.am
|
|
@@ -35,7 +35,7 @@ iman_DATA = $(MAN)
|
|
all-local: link txt man html
|
|
|
|
.pod.1 .pm.1 .pl.1:
|
|
- pod2man --release=$(VERSION) --center=RRDtool $< > $@
|
|
+ pod2man --stderr --release=$(VERSION) --center=RRDtool $< > $@
|
|
|
|
.1.txt:
|
|
@NROFF@ -man -Tlp $< > $@ || echo @NROFF@ failed > $@
|