You can not select more than 25 topics Topics must start with a letter or number, can include dashes ('-') and can be up to 35 characters long.
 
 
 
 
 
 

16 lines
368 B

diff --git a/setup.py b/setup.py
index 2353a29..8d3d56d 100644
--- a/setup.py
+++ b/setup.py
@@ -27,6 +27,11 @@ setup(
'obfsproxy = obfsproxy.pyobfsproxy:run'
]
},
+ options = {
+ 'build_scripts': {
+ 'executable': '/usr/bin/python'
+ },
+ },
install_requires = [
'setuptools',