--- a/src/Makefile
|
|
+++ b/src/Makefile
|
|
@@ -44,7 +44,7 @@ OPTS += -DDRV_CONRAD
|
|
endif
|
|
ifeq ($(DRV_SAINSMART), y)
|
|
SRC += relay_drv_sainsmart.c
|
|
-LIBS += -lftdi
|
|
+LIBS += -lftdi1
|
|
OPTS += -DDRV_SAINSMART
|
|
endif
|
|
ifeq ($(DRV_SAINSMART16), y)
|